Διαχείριση Συμβάσεων από τις οποίες προκύπτει
υποχρέωση έκδοσης Δ.Π.Υ. (Παρ.9 Αρθρ.39 Ν.4387/2016)
Πρόβλημα Συμβατότητας

H υπηρεσία υποστηρίζει τις εκδόσεις φυλλομετρητών (browsers) Internet Explorer 9, Firefox 6, Google Chrome 12 και νεώτερες.